Hola escribí un mensaje en un post y no aparece.. a que se debe tengo algo mal activado? O tarda en aparecer y

Consulta todas las dudas que tengas sobre la web y el foro.

Moderadores: Cisne, Admin, Dado, tinton

Asturplayer
Sin Conejitos
Sin Conejitos
Mensajes: 2
Registrado: Mar Abr 21, 2020 12:28

Hola escribí un mensaje en un post y no aparece.. a que se debe tengo algo mal activado? O tarda en aparecer y

Mensajepor Asturplayer » Lun May 25, 2020 11:33

gracias

Avatar de Usuario
tinton
Moderador
Moderador
Mensajes: 2972
Registrado: Dom Abr 25, 2010 19:59
Ubicación: Tinton Falls-Monmouth(Nueva Jersey) USA

Re: Hola escribí un mensaje en un post y no aparece.. a que se debe tengo algo mal activado? O tarda en aparecer y

Mensajepor tinton » Mar May 26, 2020 08:22

Hola,buenos días Asturplayer

Tal y como le explica la normativa de participación en el Foro y como es Ud. nuevo usuario, sus primeros 25 mensajes tendrán que ser aprobados por algún moderador antes de que sean publicados.

Los nuevos usuarios registrados aparecen en color azul pálido mientras necesitan esa aprobación de mensajes. También hasta ese momento, Ud. no podrá enviar ni recibir mensajes privados de otros usuarios,ni ver los adjuntos e imagenes.

Tras aprobársele los 25 primeros mensajes, pasará a tener el color azul oscuro normal de los demás foreros, ya podrá publicar sus mensajes sin aprobación previa y podrá enviar y recibir mensajes privados de otros usuarios.

Bienvenido al foro!
:wink:



Volver a “AYUDA”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados